August 30, 10:45

⚡️ В основных имплементациях Lightning network найдены уязвимости. Всем срочно обновиться!

Это только для тех, у кого есть LN-ноды. Если у вас они есть, вы об этом знаете.